Search found 1 match

by Mats
Tue Feb 17, 2009 3:01 pm
Forum: Archive - Clients and settings
Topic: MMapper 2.0.4 Beta Released
Replies: 26
Views: 39650

Re: MMapper 2.0.4 Beta Released

Hey. I switched to linux recently and I can't compile the mapper. The instructions tell me to use qmake, but I don't have it on my system. I have Qt Version 4.4.3 installed and also the dev package. I tried: # qmake-qt4 svn: '.' is not a working copy Then I tried to just 'make'. It seemed to compile...